Beiträge von Hubert1995

    Eine Sicherung der eigenen zu erstellen ist tatsächlich nicht möglich, leider. Was du vielleicht machen kannst. Deine bisherige AAO in einen eigenen, einzelnen AAO-Tab machen. Das ist zwar jenachdem einiges an Arbeit und wenn du zurück möchtest auch nochmal Arbeit, aber wahrscheinlich weniger Arbeit, als sie komplett neu zu erstellen ;)

    Ich nutze für genau diesen Zweck einen 2.Account der keine Gebäude hat ^^

    Liebe Nutzer meiner AAO für das LeitStellenSpiel.de, ich möchte euch gerne darüber informieren das ich die Arbeit an Version 2 meiner AAO nicht mehr fortsetzen werde. Die Gründe liegen in der fehlenden Motivation LeitStellenSpiel.de überhaupt zu spielen.

    An dieser Stelle bedanke Ich mich für das Nutzen meiner AAO und auch für die immer konstruktive Kritik.
    Ich werde den Link zur AAO noch einpaar Wochen Online lassen und anschließend Offline nehmen.

    Vielen Dank und weiterhin viel Spass im LeitStellenSpiel.de

    Sagt mal habe Ich irgendetwas verpasst?
    Wenn ihr ein Problem mit der Forenmoderation habt insbesondere mit einzel Personen dann sprecht diese doch bitte erstmal per Privatnachricht an.
    Ein Forenthread wo man sich über diese Personen auskotzt bzw. versucht angemessen zu beschweren gleicht eher einem Pranger.
    Desweiteren haben wir von XYRALITY mit einen deutschen Community Manager und wenn dieser kein Problem in der Besetzung vom Offiziellen Forenteam sieht verstehe Ich dieses Theater im Grunde nicht.

    Und was die Lösch-Politik hier im Forum angeht kann Ich auch nur sagen, XYRALITY macht die Spielregeln und hat somit Hausrecht. Wem das nicht passt darf seinen Account gerne unverzüglich löschen. Und noch etwas zum Hausrecht, die Forenmoderation übt in Vertretung von XYRALITY das Hausrecht aus nur mal so zum Nachdenken ;)

    Wurde geändert.
    Ja die sollen noch kommen ich werde in kürze ein Google Docs Form erstellen wo Fehlerhafte und Fehlende Einsätze mir gemeldet werden können.

    Ich veröffentliche hiermit das 2 AAO Einsatzpaket für die Nutzer meiner AAO Version 1.0.7

    Bitte beachten:

    Damit es keine Bösen Überraschungen gibt muss die AAO Version 1.0.7 für den Import entsprechen vorbereitet werden.

    D.h. die Spalte 2 [FW] der AAO Version 1.0.7 muss komplett gelöscht werden. Davon ist NUR DIE SPALTE 2 [FW] betroffen.
    Wenn diese Vorbereitung abgeschlossen wurde kann nun hier geklickt werden -> LiesMich.
    Alle weiteren Informationen für den Import des Einsatzpaketes können bei LiesMich eingesehen werden.

    Hinzu kommt (danke an Frechmaxx für den Hinweis!), dass die Spiel-Server ab etwa 100 angeforderten Fahrzeugen einfach überfordert sind und die Masse an Rechnerleistung einfach nicht erbringen können!

    Wenn Ich das schon lese könnte Ich zum Kinski mutieren. Hast Du oder der Frechmaxx eventuell auch daran gedacht das XRALITY nach der Übernahme von LSS.de die Server aufgerüstet hat? Oder Sebastian die Firma wissen lassen hat das ab 100 Fahrzeugen die Alarmierung nicht 100% durchgeht? So wie Ich das von dir lese wurde daran nicht mal im Ansatz drüber nachgedacht. Und um meine Theorie zu untermauern, wieso sollte man einen Einsatz ins Spiel einfügen wenn dieser dann das Spiel in Knie zwingt? Ist schon etwas Unlogisch oder?

    Im Reiter "Schnellübersicht" werden alle verfügbaren Fahrzeuge vom LeitstellenSpiel gelistet. Somit kann bei einer Nachalarmierung der Nutzer die Fahrzeuge stumpf durchklicken ohne Mühsam alles in der Suche eingeben zu müssen.
    Ab Version 2.0.0 werden alle AAOs 1:1 die Fahrzeuganforderung der Einsätze beinhalten. Das bedeutet reine LF oder ELW1 etc. AAOs sind somit ausgeschlossen und auch in Zukunft nicht geplant.
    Die Philosophie meiner AAO liegt darin "Schnelles und einfaches Alarmieren ohne großes Klicken." Auch wenn die AAO mit jeden neuen Einsatz größer wird bleibt es immer Anfänger freundlich.

    Moin,


    Ich habe die Version 1.0.7 "installiert" dann habe ich die 2.0.0 "installiert" (so wie in dem Datenblatt beschrieben), jedoch habe ich jetzt alle Einsätze doppelt drin. Es stand doch aber, das die Version 1.0.7 vorausgesetzt wird. Was mache ich falsch? Kann mir vielleicht jemand helfen?

    Grüße Fnckrabbit

    Hast Du vorher die Spalte 1 des Reiters [FW] gelöscht? Wenn Nein dann musst das bitte machen und dann das Paket nochmal einfügen.

    Es ist soweit!
    Ich veröffentliche hiermit das 1 AAO Einsatzpaket für die Nutzer meiner AAO Version 1.0.7.

    HINWEIS:

    Damit es keine Bösen Überraschungen gibt muss die AAO Version 1.0.7 für den Import entsprechen vorbereitet werden.

    D.h. die Spalte 1 [FW] der AAO Version 1.0.7 muss komplett gelöscht werden. Davon ist NUR DIE SPALTE 1 [FW] betroffen.
    Wenn diese Vorbereitung abgeschlossen wurde kann nun hier geklickt werden -> LiesMich .
    Alle weiteren Informationen für den Import des Einsatzpaketes können bei LiesMich eingesehen werden.