Serverprobleme - hier bitte nur Serverausfälle wie "Server nicht erreichbar" etc. melden

  • Komme aktuell über die App nicht ins Spiel. Bekomme immer die Meldung, dass das Spiel nicht erreichbar ist.


    Edit: Alarm zurück - Spiel wieder erreichbar

    HIER geht es zu meinen Grafiken aus dem Saarland

    HIER geht es zu meinen sonstigen Grafiken

  • Gleiches Ergebniss wie Vincent

    Liebe Grüße

    :love:Wolfgang8o

    aus dem schönen Rottal ;)


    "Gott zur Ehr - Dem Nächsten zur Wehr":saint:


    Wenn ich einzelne Wörter fett und in Großbuchstaben schreibe ist das kein Schreien sondern eine Hervorhebung

  • ok, wenn Ihr meint ... Man könnte auch noch mit dem DNS Server spielen, weil das macht auch einen Unterschied

    DNS Server 1&1


    Routenverfolgung zu leitstellenspiel.de [136.243.156.176]

    über maximal 30 Hops:


    1 2 ms 3 ms 4 ms fritz.box [xxx.xxx.xxx.x]

    2 23 ms 23 ms 48 ms stu1903aihr001.versatel.de [62.214.63.95]

    3 22 ms 22 ms 21 ms 62.214.38.173

    4 26 ms 26 ms 44 ms 62.214.37.130

    5 69 ms 73 ms 27 ms versatel-gw.hetzner.com [213.239.239.45]

    6 29 ms 28 ms * core5.fra.hetzner.com [213.239.224.218]

    7 30 ms * * core24.fsn1.hetzner.com [213.239.224.253]

    8 31 ms 30 ms 31 ms ex9k1.dc8.fsn1.hetzner.com [213.239.203.234]

    9 30 ms 29 ms 31 ms leitstellenspiel.de [136.243.156.176]


    Ablaufverfolgung beendet.


    DNS Server 1.1.1.1


    Routenverfolgung zu leitstellenspiel.de [136.243.156.176]

    über maximal 30 Hops:


    1 1 ms 2 ms 3 ms fritz.box [xxx.xxx.xxx.x]

    2 28 ms 23 ms 35 ms stu1903aihr001.versatel.de [62.214.63.95]

    3 22 ms 23 ms 22 ms 62.214.38.173

    4 25 ms 25 ms 24 ms 62.214.37.130

    5 27 ms 25 ms 26 ms versatel-gw.hetzner.com [213.239.239.45]

    6 26 ms 32 ms 26 ms core0.fra.hetzner.com [213.239.252.10]

    7 31 ms 30 ms 30 ms core24.fsn1.hetzner.com [213.239.252.42]

    8 30 ms 30 ms 31 ms ex9k1.dc8.fsn1.hetzner.com [213.239.203.234]

    9 30 ms 32 ms 30 ms leitstellenspiel.de [136.243.156.176]


    Ablaufverfolgung beendet.


    DNS Server Google 8.8.8.8


    Routenverfolgung zu leitstellenspiel.de [136.243.156.176]

    über maximal 30 Hops:


    1 1 ms 2 ms 3 ms fritz.box [xxx.xxx.xxx.x]

    2 28 ms 23 ms 35 ms stu1903aihr001.versatel.de [62.214.63.95]

    3 22 ms 23 ms 22 ms 62.214.38.173

    4 25 ms 25 ms 24 ms 62.214.37.130

    5 27 ms 25 ms 26 ms versatel-gw.hetzner.com [213.239.239.45]

    6 26 ms 32 ms 26 ms core0.fra.hetzner.com [213.239.252.10]

    7 31 ms 30 ms 30 ms core24.fsn1.hetzner.com [213.239.252.42]

    8 30 ms 30 ms 31 ms ex9k1.dc8.fsn1.hetzner.com [213.239.203.234]

    9 30 ms 32 ms 30 ms leitstellenspiel.de [136.243.156.176]


    Ablaufverfolgung beendet.

    2 Mal editiert, zuletzt von xx00xx ()

  • Da die Geschwindigkeit AUSSCHLIESSLICH !!! das Leitstellenspiel betrifft denke ich mal, dass jedweder Versuch, von meinem Endpunkt aus zu optimieren nicht zielführend ist.


    Ich bin nach wie vor in der Thematik kein Fachmann, aber trotzdem riecht das für mich nach einem Problem am Endpunkt (Server) und nicht woanders im WWW


    LG

  • So es ist 21:03 und das Spiel läuft wieder fast normal - als definitiv schneller als noch vor 1 Stunde.

    Liebe Grüße

    :love:Wolfgang8o

    aus dem schönen Rottal ;)


    "Gott zur Ehr - Dem Nächsten zur Wehr":saint:


    Wenn ich einzelne Wörter fett und in Großbuchstaben schreibe ist das kein Schreien sondern eine Hervorhebung

  • werde es morgen versuchen, kann aber nichts versprechen. Auffällig ist dass die Ladezeiten (Nachladen der Fahrzeuge, nächster Einsatz,...) mehr als 3x so lange wie normal benötigen.


    Danke dass Du Dich der Sache annimmst

    Hi Sebastian,

    leider ist bei mir die Aufnahmefunktion (Win10) nicht nutzbar (Dank der IT-Abteilung meines netten AGs). Habe aber eine mögliche Ursache gefunden.

    Der Screenshot ist von kurz nach 17:00 mit mehreren Versuchen, bei denen der Time-out immer irgendwo bei hop 5 und 6 liegt, Die betreffenden Knotenpunkte werden auch, wenn ich andere DNS-Server nutze angesteuert, also auch damit ist keine Besserung aufgetreten.

    Wenn ich über tracert die IPv6 Adresse anpingen will (über die Fritz-Box wieder aktiviert und neu gestartet), komme ich nur bis zum eigenen Router, obwohl angeblich die Telekom überall Dual-Stack anbietet (auch bei alternativen Internetadressen). Eventuell ist das bei EG112 ähnlich und er hat die Möglichkeit, eine Aufnahme zu posten.





    Andere Adressen (hier heise.de) lassen sich mit IPv4-Verfahren ohne Probleme erreichen...



    Mehr kann ich im Moment leider nicht beisteuern.


    LG, vincent


    Update 20:28 Uhr


    Habe mehrfach in den letzten Stunden die Verbindung über tracert geprüft:


    Es ist immer bei 5 und 6 die Zeitüberschreitung.

  • hat Jemand Probleme ??


    Routenverfolgung zu leitstellenspiel.de [136.243.156.176]

    über maximal 30 Hops:


    1 3 ms 1 ms 2 ms fritz.box [xxx.xxx.xxx.x]

    2 26 ms 28 ms 26 ms stu1903aihr001.versatel.de [62.214.63.95]

    3 25 ms 27 ms 24 ms 62.214.38.173

    4 25 ms 25 ms 25 ms 62.214.38.186

    5 81 ms 79 ms * 62.214.61.158

    6 180 ms * 181 ms 62.214.61.153

    7 248 ms 205 ms 205 ms 62.214.37.130

    8 180 ms 180 ms * versatel-gw.hetzner.com [213.239.239.45]

    9 180 ms * 180 ms core4.fra.hetzner.com [213.239.245.85]

    10 185 ms 185 ms 184 ms core23.fsn1.hetzner.com [213.239.229.74]

    11 186 ms * 187 ms ex9k1.dc8.fsn1.hetzner.com [213.239.203.230]

    12 185 ms * * leitstellenspiel.de [136.243.156.176]

    13 185 ms * * leitstellenspiel.de [136.243.156.176]

    14 185 ms 184 ms 184 ms leitstellenspiel.de [136.243.156.176]


    Ablaufverfolgung beendet.

  • Habe gestern Abend ab 18 versucht ins Spiel zu kommen hat ca.1.5 Minuten gedauert bis das Spiel reagiert.Danach ging es nur stockend voran.So macht das Spiel kein Spass.Und am Wochenende ist ist es auch am Tage die Serverprobleme wollte nur mal Bescheidsagen.:thumbdown:

  • Moin bei mir hängt das Spiel, desweiteren wird mir angezeigt das ich bei meinen Fahrzeugen kein Richtiges Personal da ist bzw. ohne Richtige Ausbildung, Obwohl meine Leute die Ausbildung haben und das Auto ist mit 9 Mann Voll. Ist das bei euch aus so?


    Lg

  • Moin bei mir hängt das Spiel, desweiteren wird mir angezeigt das ich bei meinen Fahrzeugen kein Richtiges Personal da ist bzw. ohne Richtige Ausbildung, Obwohl meine Leute die Ausbildung haben und das Auto ist mit 9 Mann Voll. Ist das bei euch aus so?


    Lg

    Schau mal hier wird diese Thematik bereits beschrochen !

    Fehler beim Fahrzeug alamieren